Project

General

Profile

action #40181

[network] test fails in before_test - wicked basic test fails on 15SP1

Added by pcervinka about 3 years ago. Updated about 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2018-08-23
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-x86_64-wicked_basic@64bit fails in
before_test

Reproducible

Fails since (at least) Build 19.7

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#2 Updated by pcervinka about 3 years ago

  • Status changed from In Progress to Resolved

#3 Updated by sebchlad about 3 years ago

  • Target version changed from 445 to Done

Also available in: Atom PDF