Project

General

Profile

action #39536

[qam] test fails in patch_and_reboot - add missing variables for qam test issues

Added by pcervinka about 3 years ago. Updated about 3 years ago.

Status:
Resolved
Priority:
High
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2018-08-10
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Server-DVD-HA-Incidents-x86_64-qam-ha-alpha-node02@64bit fails in
patch_and_reboot

Reproducible

Fails since (at least) Build :8186:dtb-aarch64.1533312556

Expected result

Last good: :7982:fence-agents.1533216478 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka about 3 years ago

  • Target version changed from 448 to 445

#2 Updated by pcervinka about 3 years ago

  • Status changed from In Progress to Resolved

#3 Updated by sebchlad about 3 years ago

  • Target version changed from 445 to Done

Also available in: Atom PDF