Project

General

Profile

action #38261

[qam] test fails in keymap_or_locale - tested text not written in console

Added by pcervinka over 3 years ago. Updated over 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2018-07-06
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-42.3-DVD-Updates-x86_64-install_with_updates_kde@uefi-2G fails in
keymap_or_locale

Reproducible

Fails since (at least) Build 20180705-6 (current job)

Expected result

Last good: 20180705-5 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka over 3 years ago

  • Status changed from New to Rejected

not relevant anymore

#2 Updated by sebchlad over 3 years ago

  • Target version changed from 445 to Done

Also available in: Atom PDF