Project

General

Profile

action #38000

[sle15] [qam] test fails in bootloader_s390 - Could not retrieve required variable REPO_0

Added by pcervinka over 3 years ago. Updated about 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
Start date:
2018-06-28
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Server-DVD-Incidents-Minimal-s390x-qam-minimal+sle15@s390x-zVM-hsi-l3 fails in
bootloader_s390

Reproducible

Fails since (at least) Build :7650:kernel-firmware.1528555969

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka over 3 years ago

  • Subject changed from [functional] [sle15] [qam] test fails in bootloader_s390 - Could not retrieve required variable REPO_0 to [sle15] [qam] test fails in bootloader_s390 - Could not retrieve required variable REPO_0
  • Status changed from New to Rejected
  • Target version set to 448

Jobs should be resubmitted

#2 Updated by sebchlad about 3 years ago

  • Target version changed from 448 to 445

#3 Updated by sebchlad about 3 years ago

  • Target version changed from 445 to Done

Also available in: Atom PDF