Project

General

Profile

action #37835

[functional][u] test fails in snapper_thin_lvm as vgcreate called but not available

Added by michel_mno about 2 years ago. Updated 7 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
Start date:
2018-06-26
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-extra_tests_filesystem@64bit fails in
snapper_thin_lvm

Reproducible

Fails since (at least) Build 20180618

Expected result

Last good: 20180615 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz about 2 years ago

  • Subject changed from test fails in snapper_thin_lvm as vgcreate called but not available to [functional][u] test fails in snapper_thin_lvm as vgcreate called but not available

#2 Updated by okurz about 2 years ago

  • Target version set to future

#3 Updated by mgriessmeier 7 months ago

  • Status changed from New to Rejected

didn't fail for two years

Also available in: Atom PDF