Project

General

Profile

action #29357

[qam] test fails in evolution_meeting_imap

Added by osukup almost 4 years ago. Updated almost 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-12-13
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

hangs on Quering authetication types

openQA test in scenario sle-12-SP3-Desktop-DVD-Updates-x86_64-qam-regression-message@64bit fails in
evolution_meeting_imap

Reproducible

Fails since (at least) Build 20171213-1

Expected result

Last good: 20171212-2 (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Related to openQA Tests - action #21774: [qam] test fails in evolution_mail_imap - test hangs on querying authentication typesRejected2017-08-03

History

#1 Updated by pcervinka almost 4 years ago

  • Related to action #21814: test fails in evolution_meeting_imap added

#2 Updated by pcervinka almost 4 years ago

  • Related to action #21774: [qam] test fails in evolution_mail_imap - test hangs on querying authentication types added

#3 Updated by pcervinka almost 4 years ago

  • Related to deleted (action #21814: test fails in evolution_meeting_imap)

#4 Updated by pcervinka almost 4 years ago

  • Status changed from New to Rejected

duplicated to 21774

Also available in: Atom PDF