Project

General

Profile

action #25812

[sle][functional]offline installation with ALL-Modules DVD

Added by maritawerner almost 4 years ago. Updated almost 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
New test
Start date:
2017-10-06
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

For an offline installation a medium with all modules will be provided. The installer itself will not be on the medium.
This medium is an ALL-Modules DVD.


Related issues

Is duplicate of openQA Tests - coordination #25452: [sle][functional][epic] Test multi-module mediaResolved2017-09-202017-10-25

History

#1 Updated by okurz almost 4 years ago

  • Category set to New test
  • Target version set to Milestone 11

#2 Updated by okurz almost 4 years ago

#3 Updated by okurz almost 4 years ago

#4 Updated by okurz almost 4 years ago

#5 Updated by okurz almost 4 years ago

  • Status changed from New to Rejected

duplicate of #25452

Also available in: Atom PDF