Project

General

Profile

action #20980

[qam] test fails in addon_products_sle

Added by pcervinka over 4 years ago. Updated over 4 years ago.

Status:
Resolved
Priority:
Urgent
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-08-01
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Server-DVD-Updates-x86_64-create_hdd_minimal_base+sdk@64bit fails in
addon_products_sle

Reproducible

Fails since (at least) Build 20170801-1 (current job)

Expected result

Last good: 20170731-1 (or more recent)

Further details

Always latest result in this scenario: latest

Fail is related to recent changes in test suite variables: create_hdd_minimal_base+sdk

History

#1 Updated by riafarov over 4 years ago

  • Status changed from New to In Progress

#2 Updated by riafarov over 4 years ago

  • Status changed from In Progress to Resolved

Settings reverted.

Also available in: Atom PDF