Project

General

Profile

action #20790

[qam] SLE12-SP3 test fails in 1__unknown_ - slenkins-tests-openvpn-control

Added by pcervinka about 4 years ago. Updated about 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-07-26
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-Updates-x86_64-slenkins-tests-openvpn-control@64bit fails in
1_unknown

Reproducible

Fails since (at least) Build 20170725-1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Related to openQA Project - action #20002: [tools] openqa sometimes doesn't update job_dependencies tableResolved2017-06-22

History

#1 Updated by thehejik about 4 years ago

#2 Updated by pcervinka about 4 years ago

  • Assignee set to pcervinka

#3 Updated by pcervinka about 4 years ago

  • Related to action #20002: [tools] openqa sometimes doesn't update job_dependencies table added

#4 Updated by pcervinka about 4 years ago

  • Status changed from New to Rejected

Already known issue.

Also available in: Atom PDF