Project

General

Profile

action #20696

[qam] Make evolution_prepare_servers compatibile with openSUSE

Added by pcervinka over 4 years ago. Updated over 4 years ago.

Status:
Resolved
Priority:
Low
Assignee:
Category:
Enhancement to existing tests
Target version:
-
Start date:
2017-07-21
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Tests currently supports only SLE, make it running on openSUSE too.


Related issues

Related to openQA Tests - action #19320: [qam] test fails in evolution_mail_imapResolved2017-05-23

History

#1 Updated by pcervinka over 4 years ago

  • Related to action #19320: [qam] test fails in evolution_mail_imap added

#2 Updated by pcervinka over 4 years ago

  • Status changed from New to Resolved

Resolved in #19320.

Also available in: Atom PDF