Project

General

Profile

action #19492

[qam] test fails in addon_products_sle

Added by pcervinka over 4 years ago. Updated over 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-06-01
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP1-Server-DVD-Updates-x86_64-sles12_minimal_base+sdk_create_hdd@64bit fails in
addon_products_sle

Reproducible

Fails since (at least) Build 20170531-6

Expected result

Last good: 20170531-5 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by vsvecova over 4 years ago

  • Status changed from New to In Progress

Issue is no longer applicable; addon_products_sle module has been removed from the test suite due to the LTSS addon not being available.

#2 Updated by vsvecova over 4 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF