Project

General

Profile

Actions

action #17358

closed

[sle][functional]Text is mistyped in yast2_i module

Added by mkravec almost 7 years ago. Updated over 6 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Start date:
2017-02-28
Due date:
2017-11-08
% Done:

0%

Estimated time:
Difficulty:

Description

Search Phrase text is nfsyast2-nfs-client instead of yast2-nfs-client.

Observation

openQA test in scenario sle-12-SP3-Server-DVD-x86_64-textmode@64bit fails in
yast2_i

Reproducible

Fails since (at least) Build 0256 (current job)

Expected result

Last good: 0255 (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by okurz over 6 years ago

  • Subject changed from Text is mistyped in yast2_i module to [sle][functional]Text is mistyped in yast2_i module
  • Target version set to Milestone 11
Actions #2

Updated by okurz over 6 years ago

  • Due date set to 2017-11-08
Actions #3

Updated by mkravec over 6 years ago

  • Status changed from New to Closed
Actions #4

Updated by okurz over 6 years ago

  • Status changed from Closed to Resolved
Actions

Also available in: Atom PDF