Project

General

Profile

action #17124

[sle][qam][sled]test fails in ghostscript

Added by vpelcak over 4 years ago. Updated about 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-02-16
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Desktop-DVD-Updates-x86_64-qam-allpatterns@64bit fails in
ghostscript

Reproducible

Fails since (at least) Build 20170216-1 (current job)

Expected result

Last good: 20170216-1 (or more recent)

Further details

Always latest result in this scenario: latest

Ghostscript not started. Probably poo#17118

History

#1 Updated by okurz over 4 years ago

  • Subject changed from test fails in ghostscript to [sle][qam][sled]test fails in ghostscript

#2 Updated by pluskalm about 4 years ago

  • Status changed from New to Closed

Also available in: Atom PDF