Project

General

Profile

action #1293

Add web interface to trigger rebuild of ISO

Added by aplanas over 8 years ago. Updated over 8 years ago.

Status:
Rejected
Priority:
High
Assignee:
-
Category:
-
Target version:
Start date:
2014-01-27
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Add UI options to trigger rerun test for a complete ISO. Group actions for a set of ISOs.


Related issues

Is duplicate of openQA Project - action #703: add web interface to trigger rebuild of isoClosed2013-08-30

History

#1 Updated by ancorgs over 8 years ago

  • Priority changed from Normal to High

#2 Updated by alarrosa over 8 years ago

  • Target version set to Sprint 06

#3 Updated by alarrosa over 8 years ago

  • Status changed from New to Rejected

Also available in: Atom PDF