Project

General

Profile

action #121210

[qe-core] test fails in clean_pidgin

Added by mgrifalconi 2 months ago. Updated 2 months ago.

Status:
Resolved
Priority:
High
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP3-Desktop-DVD-Updates-x86_64-qam-regression-message@64bit fails in
clean_pidgin

Test suite description

Testsuite maintained at https://gitlab.suse.de/qa-maintenance/qam-openqa-yml.

Reproducible

Fails since (at least) Build 20221128-1

Expected result

Last good: 20221124-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mgrifalconi 2 months ago

  • Status changed from New to Resolved

Restart worked. Issue solved by: https://progress.opensuse.org/issues/120984

Also available in: Atom PDF