Project

General

Profile

action #120955

[qe-core] test fails in firewalld

Added by mgrifalconi 2 months ago. Updated 2 months ago.

Status:
Resolved
Priority:
High
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Server-DVD-Incidents-x86_64-mau-extratests1@64bit fails in
firewalld

Test suite description

Testsuite maintained at https://gitlab.suse.de/qa-maintenance/qam-openqa-yml. Run console tests against aggregated test repo

Reproducible

Fails since (at least) Build :26976:vim (current job)

Expected result

Last good: :24850:ant (or more recent)

Further details

Always latest result in this scenario: latest

History

#2 Updated by pdostal 2 months ago

  • Status changed from New to In Progress
  • Assignee set to pdostal

#4 Updated by pdostal 2 months ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF