Project

General

Profile

action #117559

test fails in server [samba]

Added by RBrownSUSE 4 months ago. Updated 4 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2022-10-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-extra_tests_filesystem@64bit fails in
server

Test suite description

Maintainer: QE Core

Filesystem related tests, for example snapper and btrfs features.

Reproducible

Fails since (at least) Build 20221003

Expected result

Last good: 20221001 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by favogt 4 months ago

  • Status changed from New to Rejected

Also available in: Atom PDF