Project

General

Profile

action #110737

test sporadically fails in firewalld_policy_objects

Added by pdostal about 2 months ago. Updated 27 days ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2022-05-07
Due date:
% Done:

0%

Estimated time:
Difficulty:
Tags:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-firewalld-policy-client@64bit fails in
firewalld_policy_objects

Test suite description

Maintainer: mgrifalconi - qe-core

Reproducible

Fails since (at least) Build 20220505 (current job)

Expected result

Last good: 20220504 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pdostal about 1 month ago

  • Status changed from New to In Progress

#2 Updated by maritawerner about 1 month ago

  • Tags set to qac

#3 Updated by pdostal 27 days ago

  • Status changed from In Progress to Resolved

This is now fixed :-)

Also available in: Atom PDF