Project

General

Profile

Actions

action #106789

closed

[sle][migration][sle15sp4][Regression]y2log can not be uploaded caused by command 'find /* -name '*.rpmnew' | tee unapplied-configuration-files.txt' timed out

Added by coolgw over 2 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2022-02-15
Due date:
% Done:

30%

Estimated time:
4.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP4-Regression-on-Migration-from-SLE12-SPx-s390x-offline_sles12sp3_ltss_media_sdk-asmm-contm-lgm-tcm-wsm_all_full_consle@s390x-kvm-sle12 fails in
await_install

Test suite description

Reproducible

Fails since (at least) Build 84.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

Actions

Also available in: Atom PDF