Project

General

Profile

action #10308

windows 10 secure boot

Added by lnussel over 4 years ago. Updated about 2 years ago.

Status:
Closed
Priority:
Low
Assignee:
-
Category:
New test
Target version:
Start date:
2016-01-19
Due date:
% Done:

0%

Estimated time:
Difficulty:
Duration:

Description

we need a windows 10 + secure boot dual boot test for openSUSE


Checklist

  • TW

History

#1 Updated by okurz over 4 years ago

  • Checklist set to [ ] TW

#2 Updated by okurz over 3 years ago

  • Target version set to future

#3 Updated by asmorodskyi over 3 years ago

  • Priority changed from High to Low

This bug is 1 year old with no updates so in a fact is not "High" priority

#4 Updated by lnussel over 3 years ago

  • Status changed from New to Closed

Just because QA fails to work on issues based on priority doesn't man it's not important.
However, meanwhile the issue is resolved as I wrote the test myself.

#5 Updated by okurz about 2 years ago

  • Target version changed from future to future

Also available in: Atom PDF