action #10290

multiple failures in "select_patterns"

Added by okurz about 4 years ago. Updated about 4 years ago.

Status:ResolvedStart date:19/01/2016
Priority:UrgentDue date:
Assignee:RBrownSUSE% Done:

100%

Category:-
Target version:openQA Project - Milestone 1
Difficulty:
Duration:


Checklist

  • SLE

History

#2 Updated by RBrownSUSE about 4 years ago

  • Priority changed from High to Urgent
  • Target version set to 162

#3 Updated by RBrownSUSE about 4 years ago

  • Status changed from New to Feedback
  • Assignee set to RBrownSUSE

#4 Updated by okurz about 4 years ago

  • Status changed from Feedback to Resolved
  • % Done changed from 0 to 100

minimal+base fixed https://openqa.suse.de/tests/188407
so juding the issue is done now

#5 Updated by okurz about 4 years ago

  • Target version changed from 162 to Milestone 1

Also available in: Atom PDF