Project

General

Profile

action #101908

Investigate test failure in accept_default_part_scheme

Added by geor about 1 year ago. Updated about 1 year ago.

Status:
Closed
Priority:
Normal
Assignee:
Target version:
Start date:
2021-11-03
Due date:
% Done:

0%

Estimated time:

Description

Observation

openQA test in scenario sle-15-SP4-Online-s390x-select_modules_and_patterns@s390x-kvm-sle12 fails in
accept_default_part_scheme

Test suite description

Maintainer: qe-sle-yast

Perform an installation enabling some modules.
This test suite always registers to have access to some modules.

Reproducible

Fails since (at least) Build 58.2

Expected result

Last good: 55.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by JERiveraMoya about 1 year ago

  • Tags deleted (qe-yast-refinement)
  • Status changed from New to Closed
  • Assignee set to JERiveraMoya

Also available in: Atom PDF