Project

General

Profile

action #92482

[qem][qe-core] test fails in update_install

Added by mgrifalconi about 1 year ago. Updated about 1 year ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2021-05-11
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Server-DVD-Incidents-Install-x86_64-qam-incidentinstall@64bit fails in
update_install

Test suite description

Incident Installation TEST
MAX_JOB_TIME=9000 due to long texlive update

Reproducible

Fails since (at least) Build :19488:systemtap (current job)

Expected result

Last good: MR:240917:autoyast2 (or more recent)

Further details

Always latest result in this scenario: latest

Also available in: Atom PDF