Project

General

Profile

action #81264

[qem] test fails in ha_cluster_init

Added by mgrifalconi 7 months ago. Updated 7 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-12-22
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Server-DVD-HA-Updates-x86_64-ha_qdevice_node1@64bit fails in
ha_cluster_init

ha-cluster-init -y [...]

Fatal error: undefined symbol: PyFPE_jbuf

Test suite description

Reproducible

Fails since (at least) Build 20201221-1

Expected result

Last good: 20201217-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#3 Updated by mgrifalconi 7 months ago

  • Status changed from New to Rejected

rejecting since it is a bug and not a test issue.

Also available in: Atom PDF