Project

General

Profile

tickets #7368

Adding a blog to Planet openSUSE

Added by bosontreinamentos@gmail.com over 7 years ago. Updated over 6 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Planet
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:

Description

Hi! I would like to have my blog added to Planet openSUSE. Below are the
informations requested:

If you need further informations, please contact me.

Thank you in advance,

Fábio dos Reis

History

#1 Updated by Anonymous over 7 years ago

  • Assignee set to gschlotter

#2 Updated by tampakrap over 7 years ago

  • Category set to Planet
  • Assignee changed from gschlotter to 17574
  • Private changed from Yes to No

#3 Updated by IonutVan over 6 years ago

the issue is solved, the ticket can be closed.

#4 Updated by IonutVan over 6 years ago

  • Status changed from New to Closed

Also available in: Atom PDF