Project

General

Profile

action #73207

[kernel] Test fails in tuned - incorrect profile

Added by pcervinka 11 months ago. Updated 11 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
QE Kernel - QE Kernel Done
Start date:
2020-10-12
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-extra_tests_kernel@64bit fails in
tuned

Test suite description

Maintainer: pcervinka@suse.com. Extra tests group for non-LTP kernel tests.

Reproducible

Fails since (at least) Build 20200911

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka 11 months ago

  • Status changed from New to Rejected
  • Target version changed from 454 to 457

It is a bug see boo#1175932.

#2 Updated by pcervinka 11 months ago

  • Target version changed from 457 to QE Kernel Done

Also available in: Atom PDF