Project

General

Profile

action #70642

test fails in apache

Added by punkioudi about 1 year ago. Updated about 1 year ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-08-28
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-Updates-x86_64-qam-minimal+base@64bit fails in
apache

Test suite description

Reproducible

Fails since (at least) Build 20200827-2

Expected result

Last good: 20200827-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by punkioudi about 1 year ago

A new testcase was added, which checks systemctl stop and systemctl reload, in the case that php module is enabled in apache. These runs are LTSS, so this testcase is not applicable and will be removed.

Also available in: Atom PDF