Project

General

Profile

action #67447

[u] test fails in curl_ipv6 - could not resolve host www3.zq1.de

Added by mlin7442 about 2 years ago. Updated almost 2 years ago.

Status:
Rejected
Priority:
Normal
Category:
Bugs in existing tests
Target version:
SUSE QA - Milestone 30
Start date:
2020-05-29
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-15.2-DVD-x86_64-extra_tests_in_textmode@64bit fails in
curl_ipv6

Test suite description

Maintainer: okurz@suse.de

Mainly console extratest.

Reproducible

Fails since (at least) Build 601.2

Expected result

Last good: 596.2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by SLindoMansilla almost 2 years ago

  • Subject changed from test fails in curl_ipv6 - could not resolve host www3.zq1.de to [u] test fails in curl_ipv6 - could not resolve host www3.zq1.de
  • Status changed from New to Rejected
  • Assignee set to SLindoMansilla
  • Target version set to Milestone 30

Also available in: Atom PDF