Project

General

Profile

action #66244

[SLE][Migration][SLE15SP2][Milestone]test fails in installation - stall detect

Added by coolgw over 2 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-04-30
Due date:
% Done:

100%

Estimated time:
12.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Migration-from-SLE12-SP5-to-SLE15-SP2-Milestone-aarch64-autoupgrade_sles12sp5_scc_sdk_def_full@aarch64 fails in
installation

Test suite description

Reproducible

Fails since (at least) Build 181.4

Expected result

Last good: 168.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#3 Updated by leli over 2 years ago

  • Estimated time set to 12.00 h

This is not the same with 'guest disable display'.

#4 Updated by leli over 2 years ago

  • Assignee set to tinawang123

#5 Updated by tinawang123 over 2 years ago

  • Subject changed from [SLE][Migration][SLE15SP2]test fails in installation - stall detect to [SLE][Migration][SLE15SP2][Milestone]test fails in installation - stall detect

#6 Updated by tinawang123 over 2 years ago

  • Status changed from New to Rejected
  • % Done changed from 0 to 100

Also available in: Atom PDF