Project

General

Profile

action #65540

[SLE][Migration][SLE15SP2][Regression]test fails in install_service - need more time for wait yast2nfs

Added by coolgw over 2 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
High
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-04-10
Due date:
% Done:

0%

Estimated time:
12.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Regression-on-Migration-from-SLE15-SPX-to-SLE15-SP2-aarch64-online_sles15sp1_pscc_basesys-srv-desk-dev-contm-lgm-py2-tsm-wsm_all_full@aarch64 fails in
install_service

Test suite description

Reproducible

Fails since (at least) Build 105.4

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by leli over 2 years ago

  • Assignee set to tinawang123
  • Priority changed from Normal to High
  • Estimated time set to 12.00 h

#2 Updated by leli over 2 years ago

  • Subject changed from [SLE][Migration][SLE15SP2]test fails in install_service - need more time for wait yast2nfs to [SLE][Migration][SLE15SP2][Regression]test fails in install_service - need more time for wait yast2nfs

#3 Updated by tinawang123 over 2 years ago

  • Status changed from New to Rejected

Same with poo#65744

Also available in: Atom PDF