Project

General

Profile

action #63811

[sle][Migration][SLE15SP2]test fails in upgrade_select - alt-a can not take effect?

Added by coolgw 3 months ago. Updated about 1 month ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-02-25
Due date:
% Done:

0%

Estimated time:
4.00 h
Difficulty:
Duration:

Description

Observation

openQA test in scenario sle-15-SP2-Migration-to-HPC15-SP2-aarch64-offline_hpc12sp5_media_def_full@aarch64 fails in
upgrade_select

Test suite description

The base test suite is used for job templates defined in YAML documents. It has no settings of its own.

Reproducible

Fails since (at least) Build 143.1

Expected result

Last good: 139.4 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw 3 months ago

  • Status changed from New to Resolved

delete a error needle

#2 Updated by leli about 1 month ago

  • Estimated time set to 4.00 h

Also available in: Atom PDF