Project

General

Profile

action #63226

test fails in aaa_base - chkconfig command moved to insserv-compat from aaa_base

Added by mlin7442 over 2 years ago. Updated over 2 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-02-07
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-extra_tests_in_textmode@64bit fails in
aaa_base

Test suite description

Maintainer: okurz@suse.de

Mainly console extratest.

Reproducible

Fails since (at least) Build 20190716

Expected result

Last good: 20190713 (or more recent)

Further details

Always latest result in this scenario: latest

chkconfig command moved to insserv-compat package from aaa_base on Tumbleweed, see https://build.opensuse.org/request/show/768064 and https://build.opensuse.org/request/show/768527

History

#2 Updated by dimstar over 2 years ago

  • Status changed from New to Resolved

Also available in: Atom PDF