action #60893

[qam] test fails in x_vt

Added by dzedro 3 months ago. Updated 2 months ago.

Status:ResolvedStart date:11/12/2019
Priority:NormalDue date:
Assignee:dzedro% Done:

100%

Category:Bugs in existing tests
Target version:-
Difficulty:
Duration:

Description

Observation

openQA test in scenario sle-12-SP5-Server-DVD-Updates-s390x-qam-gnome@s390x-kvm-sle15 fails in
x_vt

Test suite description

Reproducible

Fails since (at least) Build 20191207-1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by dzedro 3 months ago

  • Status changed from New to In Progress

#3 Updated by dzedro 2 months ago

  • Status changed from In Progress to Resolved
  • % Done changed from 0 to 100

Also available in: Atom PDF