Project

General

Profile

action #58730

log can not upload to the case if test execution incomplete

Added by coolgw about 2 years ago. Updated about 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
2019-10-28
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Detail info please check https://openqa.suse.de/tests/3535288#
No any log file uploaded, so i can not do any thing.

History

#1 Updated by coolgw about 2 years ago

Maybe caused by openqa crash.( since the time slot match openqa down period).
Can be closed i think.

#2 Updated by coolo about 2 years ago

  • Status changed from New to Rejected

Yeah, openqa webui didn't react for 10 minutes - I don't know what happened, but this is just a fallout of that

Also available in: Atom PDF