Project

General

Profile

action #57011

test fails in multi_users_dm - typed wrong command

Added by mlin7442 almost 3 years ago. Updated almost 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-09-18
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-extra_tests_on_gnome@64bit fails in
multi_users_dm

Test suite description

Maintainer: asmorodskyi, okurz. Extra tests which were designed to run on gnome

Reproducible

Fails since (at least) Build 20190917 (current job)

Expected result

Last good: 20190916 (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Is duplicate of openQA Tests - coordination #43889: [qe-core][epic][functional][virtio][wayland] openQA makes spelling mistakesBlocked

History

#1 Updated by SLindoMansilla almost 3 years ago

  • Is duplicate of coordination #43889: [qe-core][epic][functional][virtio][wayland] openQA makes spelling mistakes added

#2 Updated by SLindoMansilla almost 3 years ago

  • Status changed from New to Rejected

As duplicate #43889

Also available in: Atom PDF