Project

General

Profile

action #52958

[functional][u] test fails in reconnect_mgmt_console - Test failed to enter password and log into the svirt console

Added by SLindoMansilla over 2 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
High
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-06-12
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

Test failed to enter password and log into the svirt console.

Reproducible

  • In scenario sle-12-SP5-Server-DVD-ppc64le-textmode@ppc64le-spvm
  • Fails since Build 0197

Expected result

Last good: 0196

Further details

Always latest result in this scenario: latest


Related issues

Is duplicate of openQA Tests - action #46394: [sle][s390x][spvm][kvm][sporadic] test fails in various modules to login to svirt console (or system is not up yet)Workable

History

#1 Updated by SLindoMansilla over 2 years ago

  • Status changed from New to Rejected
  • Assignee set to SLindoMansilla

#2 Updated by SLindoMansilla over 2 years ago

  • Is duplicate of action #46394: [sle][s390x][spvm][kvm][sporadic] test fails in various modules to login to svirt console (or system is not up yet) added

Also available in: Atom PDF