Project

General

Profile

Actions

action #49505

closed

[QAM] test fails in nautilus_open_ftp

Added by osukup about 5 years ago. Updated almost 5 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-03-20
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

not opening ftp.suse.com ... IS working ?

openQA test in scenario sle-12-SP3-Desktop-DVD-Updates-x86_64-qam-regression-gnome@64bit fails in
nautilus_open_ftp

Test suite description

Reproducible

Fails since (at least) Build 20190320-1

Expected result

Last good: 20190319-2 (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by vsvecova almost 5 years ago

  • Status changed from New to Rejected

Issue is no longer relevant

Actions

Also available in: Atom PDF