Project

General

Profile

action #49352

[sle][migration][sle15sp1]test fails in await_install- seems network issue, we need keep an eye on this, maybe this is an issue

Added by coolgw almost 3 years ago. Updated almost 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-03-15
Due date:
% Done:

0%

Estimated time:
30.00 h
Difficulty:
medium

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-s390x-offline_sles12sp3_media_sdk+tcm_def_full_s390x@s390x-kvm-sle12 fails in
await_install

Test suite description

Reproducible

Fails since (at least) Build 189.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw almost 3 years ago

  • Status changed from New to Rejected

latest result show ok

#2 Updated by hjluo almost 3 years ago

  • Status changed from Rejected to New

#3 Updated by leli almost 3 years ago

  • Status changed from New to Rejected

Suggest to re-run with TIMEOUT_SCALE.

Also available in: Atom PDF