Project

General

Profile

action #48308

[qam][kernel] test fails in kernel_multipath - missing python2 module

Added by pcervinka over 2 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-02-22
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-x86_64-qa_kernel_multipath@64bit fails in
kernel_multipath

Test suite description

Maintainer: pcervinka@suse.com

Reproducible

Fails since (at least) Build 173.1

Expected result

Last good: 169.1 (or more recent)

Further details

Always latest result in this scenario: latest

python-xml was moved to legacy python2 module on SLE15SP1

History

#1 Updated by pcervinka over 2 years ago

  • Status changed from New to Rejected

Also available in: Atom PDF