Project

General

Profile

Actions

action #45122

closed

[sle][migration][SLE15SP1]test fails in boot_to_desktop - s390x-kvm-sle12 env stability check task

Added by coolgw about 5 years ago. Updated about 5 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-13
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-s390x-offline_sles12sp3_pscc_phub_all_full@s390x-kvm-sle12 fails in
boot_to_desktop

Reproducible

Fails since (at least) Build 125.1 (current job)

Expected result

Last good: 121.1 (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by coolgw about 5 years ago

Actions #2

Updated by leli about 5 years ago

  • Status changed from New to Rejected

Re-run and all passed. This issue should be for worker performance issue. Reject it.

https://openqa.suse.de/tests/2333247
https://openqa.suse.de/tests/2333233

Actions

Also available in: Atom PDF