Project

General

Profile

action #45017

[qam] test fails in vsftpd

Added by osukup over 3 years ago. Updated about 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-11
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

scrip hangs on strict host checking :(

openQA test in scenario sle-15-Server-DVD-Updates-x86_64-qam-vsftpd-client@64bit fails in
vsftpd

Reproducible

Fails since (at least) Build 20181211-2 (current job)

Expected result

Last good: 20181211-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka about 3 years ago

  • Status changed from New to Rejected

Report is 3 month old, looks fine now.

Also available in: Atom PDF