Project

General

Profile

action #44747

[qam] test fails in installation

Added by bfilho almost 3 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-05
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Desktop-DVD-Updates-x86_64-qam-gnome@64bit fails in
installation

Reproducible

Fails since (at least) Build 20181204-2

Expected result

Last good: 20181204-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka over 2 years ago

  • Status changed from New to Rejected

Missing more details, 3 month old, not relevant now.

Also available in: Atom PDF