Project

General

Profile

action #44744

[qam] test fails in 1_default_autogenerated

Added by bfilho almost 3 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-05
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-Updates-x86_64-Build20181204-2-slenkins-tests-nc-control@64bit fails in
1_default_autogenerated

Reproducible

Fails since (at least) Build 20181129-2 (current job)

Expected result

Last good: 20181129-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by SLindoMansilla almost 3 years ago

  • Category set to Bugs in existing tests

#2 Updated by bfilho over 2 years ago

  • Status changed from New to Rejected

Issue seems to be happening less often and related to some timing issues.
Closing it for now

Also available in: Atom PDF