Project

General

Profile

action #44681

[qam] multipath test fails in boot_to_desktop. Job is cancelled after that.

Added by bfilho almost 3 years ago. Updated almost 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP4-Server-DVD-Updates-x86_64-qa_kernel_multipath@64bit fails in
boot_to_desktop

Reproducible

Fails since (at least) Build 20181202-1 (current job)

Expected result

Last good: (unknown) (or more recent)

Further details

Just creating a tracker for the issue.

Always latest result in this scenario: latest

History

#1 Updated by bfilho almost 3 years ago

  • Subject changed from [qam] test fails in boot_to_desktop to [qam] multipath test fails in boot_to_desktop. Job is cancelled after that.

#2 Updated by pcervinka almost 3 years ago

  • Status changed from New to Rejected

Already fixed, this is old run.

Also available in: Atom PDF