Project

General

Profile

action #44672

[sle][migration][SLE15SP1]test fails in bootloader_zkvm#1 - ftp server file not exist

Added by coolgw almost 4 years ago. Updated almost 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-s390x-offline_sles15_media_basesys+srv+desk+dev_all_full_s390x@s390x-kvm-sle15 fails in
bootloader_zkvm#1

Reproducible

Fails since (at least) Build 107.1

Expected result

Last good: 105.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mitiao almost 4 years ago

  • Status changed from New to Feedback

re-created repo for tests on ftp://openqa.suse.de/fixed/

SLE-12-SP4-Server-DVD-s390x-GM-DVD1
SLES-11-SP4-DVD-s390x-GM-DVD1

#4 Updated by mitiao almost 4 years ago

  • Status changed from Feedback to Resolved

Also available in: Atom PDF