Project

General

Profile

action #44603

[qam] test fails in patch_and_reboot (MozillaFirefox)

Added by bfilho almost 3 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-01
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP4-Server-DVD-Incidents-x86_64-qam-allpatterns+addons@64bit fails in
patch_and_reboot

Reproducible

Fails since (at least) Build :8924:yast2-smt

Expected result

Last good: :8924:yast2-smt (or more recent)

Further details

Repositories from 12 SP4 seems to be missing libnss3 required by incident 8721 (MozillaFirefox)

Always latest result in this scenario: latest

History

#1 Updated by pcervinka over 2 years ago

  • Status changed from New to Rejected

Not relevant anymore.

Also available in: Atom PDF