Project

General

Profile

Actions

action #44561

closed

[qam] test fails in welcome

Added by bfilho about 5 years ago. Updated almost 5 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-11-30
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP4-Desktop-DVD-Updates-x86_64-qam-regression-installation-SLED@64bit fails in
welcome

Reproducible

Fails since (at least) Build 20181129-2 (current job)

Expected result

Last good: 20181129-1 (or more recent)

Further details

it seems different than poo#43979. I couldn't investigate yet which update might have caused the issue.

Always latest result in this scenario: latest

Actions #1

Updated by bfilho about 5 years ago

  • Subject changed from test fails in welcome to [qam] test fails in welcome
Actions #3

Updated by pcervinka almost 5 years ago

  • Status changed from New to Rejected

Old error related to not yet release SLE12SP4.

Actions

Also available in: Atom PDF