Project

General

Profile

action #44321

test fails in sssd

Added by lnussel over 3 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-11-24
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-15.1-DVD-x86_64-extra_tests_in_textmode@64bit fails in
sssd

non obvious what failed here and no logs collected

Reproducible

Fails since (at least) Build 270.3

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Is duplicate of openQA Tests - action #44141: [functional][u][leap] test fails in sssd in junit test step "Start SSSD"Rejected2019-02-15

History

#1 Updated by lnussel over 3 years ago

  • Is duplicate of action #44141: [functional][u][leap] test fails in sssd in junit test step "Start SSSD" added

#2 Updated by lnussel over 3 years ago

  • Status changed from New to Closed

Also available in: Atom PDF