Project

General

Profile

action #43994

[qam] [aarch64] [12-SP3] test fails in scc_registration - expired reg code

Added by vsvecova over 3 years ago. Updated almost 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-11-19
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-Incidents-Minimal-aarch64-qam-minimal@aarch64 fails in
scc_registration

The registration does not go through due to expired reg code.

Reproducible

Fails since (at least) Build :8447:procps

Expected result

Last good: :9447:glibc (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by vsvecova over 3 years ago

  • Status changed from New to Feedback
  • Assignee set to vsvecova

I have generated a new reg code and changed it. Let's see how it works for the next run.

#2 Updated by vsvecova almost 3 years ago

  • Status changed from Feedback to Resolved

Also available in: Atom PDF