Project

General

Profile

action #41567

[qam] test fails in java

Added by bfilho about 3 years ago. Updated about 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-09-25
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-Updates-x86_64-mau-extratests@64bit fails in
java

Reproducible

Fails since (at least) Build 20180924-1

Expected result

Last good: 20180923-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz about 3 years ago

  • Subject changed from test fails in java to [qam] test fails in java
  • Assignee set to pgeorgiadis

sorry to say that but tickets like these do not bear any information that the failing test in openQA already have so pretty useless without further information. Assigning to Panos as the test module maintainer.

#2 Updated by pgeorgiadis about 3 years ago

  • Status changed from New to Rejected

I don't see any problem with the test. It passes fine (green) in the latest runs. Please re-open if you have more information.

Also available in: Atom PDF